<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0H803221Fcfzr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"waff"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "waff/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "JOHN FLESHER",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/09/12/trump-administration-revoke-water-protection-rule/",
    "contentId": "OAKEYY5ZCBF53HFHTUNWTAA72A",
    "contentName": "Trump administration to revoke water protection rule",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "politics",
                      "description": "politics",
                      "slug": "politics"
                    },
                  
                    {
                      "text": "environment",
                      "description": "environment",
                      "slug": "environment"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-09-12T15:04:54.788Z",
    "description": "EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "12",
    "publishedMonth": "09",
    "publishedYear": "2019",
    "stationName": "waff",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="mLQT0tJku5PNKIE_6N8rGEBc34TJrPJ1Nte8uNouZLo"/> <title>Trump administration to revoke water protection rule</title> <meta name="keywords" content="water rule, Obama, President Donald Trump, water and stream protection, EPA"> <meta name="news_keywords" content="water rule, Obama, President Donald Trump, water and stream protection, EPA"/> <meta name="date" content="2019-09-12T15:04:55.357Z"/> <meta itemprop="description" name="description" content="EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.waff.com/2019/09/12/trump-administration-revoke-water-protection-rule/"> <meta name="twitter:title" content="Trump administration to revoke water protection rule"/> <meta name="twitter:image" content="https://www.waff.com/resizer/yWIbthuHdMVA2yBMQr6gp6_28m4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZIPKNRCLRDGZBOFYX3EKMZNUQ.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision."/> <meta name="twitter:site" content="@waff48"/> <meta name="twitter:creator" content="@waff48"> <meta property="og:url" content="https://www.waff.com/2019/09/12/trump-administration-revoke-water-protection-rule/"/> <meta property="og:title" content="Trump administration to revoke water protection rule"/> <meta itemprop="image" property="og:image" content="https://www.waff.com/resizer/yWIbthuHdMVA2yBMQr6gp6_28m4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZIPKNRCLRDGZBOFYX3EKMZNUQ.jpg"/> <meta property="og:description" content="EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.waff.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="184935004909933"/> <meta property="fb:pages" content="40307674652"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://facebook.com/waff48"> <meta property="article:tag" content="politics, environment"> <link rel="amphtml" href="/2019/09/12/trump-administration-revoke-water-protection-rule/?outputType=amp"> <meta property="article:section" content="National, National"> <meta name="author" content="JOHN FLESHER"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Trump administration to revoke water protection rule",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.waff.com/resizer/yWIbthuHdMVA2yBMQr6gp6_28m4=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZIPKNRCLRDGZBOFYX3EKMZNUQ.jpg",
          "height": 3648.0,
          "width": 1200
        },
        
        "datePublished": "2019-09-12T15:04:54.788Z",
        "dateModified": "2019-09-12T15:04:55.357Z",
        "articleBody": "TRAVERSE CITY, Mich. (AP) — The Trump administration plans to revoke an Obama-era regulation that provided federal protection to many U.S. wetlands and streams.Two Environmental Protection Agency officials with knowledge of the plan told The Associated Press the administration plans to substitute the rule with its own version.EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision.President Donald Trump has promised to repeal the 2015 Obama rule, which defines what bodies of water fall under federal jurisdiction.Farmers, homebuilders and other business interests say the rule has harmed economic development and violates property rights.Environmentalists say the move would leave millions of Americans with less safe drinking water and damage wetlands that prevent flooding.Copyright 2019 Associated Press. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "JOHN FLESHER"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.waff.com",
        "logo": "https://www.waff.com/pb/resources/images/rm_icons/waff-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://facebook.com/waff48" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/027f0179ca5efc879509/rm/rm-framework027f0179ca5efc879509.css?v=76" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/waff-logo.svg?v=76)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/waff-logo.svg?v=76)}</style> <link href="/pb/resources/dist/027f0179ca5efc879509/rm/rm-framework027f0179ca5efc879509.css?v=76" rel="stylesheet"/> <link href="/pb/resources/dist/027f0179ca5efc879509/rm/rm-features027f0179ca5efc879509.css?v=76" rel="stylesheet"/> <link href="/pb/resources/dist/027f0179ca5efc879509/rm/rm-services027f0179ca5efc879509.css?v=76" rel="stylesheet"/> <script src="/pb/gr/c/default/r0H803221Fcfzr/arcAdsJS/cdbd7d78da.js?v=76"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="1f2a2356-5a5e-4107-bb2c-3371453b5506" async></script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ecf08299-7cd9-4b78-b154-518c9ef43ac6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9M6D5-WJNT4-MVH7K-W9TQ2-JG3AQ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdiodvxaxl2m65q-f-2098ee818-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"737375","ak.ai":parseInt("478397",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"3ad64d0d","ak.r":28701,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41242,"ak.gh":"104.112.235.108","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1568303035"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ecf08299-7cd9-4b78-b154-518c9ef43ac6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9M6D5-WJNT4-MVH7K-W9TQ2-JG3AQ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdiodvxaxl2m65q-f-2098ee818-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"737375","ak.ai":parseInt("478397",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"3ad64d0d","ak.r":28701,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41242,"ak.gh":"104.112.235.108","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1568303035"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f06hqQB21Fcfzr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.tennesseevalleyweekend.com/deals/" class="color-grey-dark">Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.waff.com/business-spotlight" class="color-grey-dark">Business Spotlight</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.waff.com/48-weather-kids/" class="color-grey-dark">Weather Kids</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.waff.com/2019/06/05/lets-dish/" class="color-grey-dark">Let's Dish</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.waff.com/nikestore-contest/" class="color-grey-dark">Nike Store Contest</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.waff.com/parade/" class="color-grey-dark">2019 Veterans Day Parade</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f4EkB6221Fcfzr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0xmsW121Fcfzr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.waff.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/48now" class="">48 Now</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.tennesseevalleyweekend.com/" class="">TN VALLEY WEEKEND</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.waff.com/roku-amazon-fire-tv/" class="color-white">Roku, Amazon FireTV and more</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.waff.com/programming/waff-48-morning-show/" class="color-white">Your First Alert in the Morning</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.waff.com/community/user-content" class="color-white">WAFF Pix</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.waff.com/community/calendar/" class="color-white">Community Calendar</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="https://www.waff.com/live" class="color-white">Live Newscasts & Replays</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/huntsville-madison" class="color-white">Huntsville - Madison</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/limestone-morgan" class="color-white">Limestone - Morgan</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/sandmountain" class="color-white">Sand Mountain</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/shoals" class="color-white">Shoals</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/news/investigate" class="color-white">48 Investigates</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/crime-stoppers/" class="color-white">Crime Stoppers</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.waff.com/2019/02/28/space-minute/" class="color-white">Space Minute</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.waff.com/2019/06/05/lets-dish/" class="color-white">Let's Dish</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.waff.com/haleys-for-your-home/" class="color-white">Be Inspired</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.waff.com/weather#radar" class="color-white">You Track Storms</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/cams" class="color-white">Alfa Camera Network</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.waff.com/weather/radar" class="color-white">First Alert Doppler Radar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.waff.com/story/36630193/waff-48-first-alert-weather-now-featured-on-amazon-alexa" class="color-white">First Alert Weather on Amazon Alexa</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.waff.com/2019/03/22/waff-first-alert-storm-tracker/" class="color-white">48 First Alert Storm Tracker</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.waff.com/story/37694904/what-is-a-first-alert-weather-day" class="color-white">What is a First Alert Weather Day?</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.waff.com/story/5218974/how-to-program-your-midland-all-hazards-weather-radio" class="color-white">How to Program your Midland Weather Radio</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-10"> <a href="https://www.waff.com/news-and-weather-app/" class="color-white">First Alert Weather App</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-11"> <a href="https://www.waff.com/story/10844843/first-alert-storm-trackers-on-the-radio" class="color-white">First Alert Weather on the Radio</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-12"> <a href="https://www.waff.com/48-weather-kids/" class="color-white">Weather Kids</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/ncaa" class="color-white">NCAA</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/high-school/football" class="color-white">48 Fever</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.waff.com/2019/08/26/high-school-football-scores-week/" class="color-white">High School Football Scores</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming" class="color-white">TV</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.waff.com/programming/schedule/" class="color-white">Program Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://www.waff.com/programming/48-2-bounce-tv/" class="color-white">Bounce TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.grittv.com/tv-schedule/" class="color-white">Grit TV</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="https://www.waff.com/story/30654342/where-to-find-482-and-483-on-cable" class="color-white">Where to find 48.2 and 48.3 on cable</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.waff.com/story/23392326/absolutely-alabama" class="color-white">Absolutely Alabama with Fred Hunter</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.wheeloffortune.com/" class="color-white">Wheel of Fortune</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.waff.com/programming/me-time" class="color-white">Me Time With Frangela</a> </div> </div> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.waff.com/about-us/meet-the-team/" class="color-white">Meet The Team</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Job Openings</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0IkBki21Fcfzr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-waff-breaking/" data-url="/pb/api/v2/render/feature" data-website="waff" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fMljIZ121Fcfzr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/waff-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="waff"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fneEBa121Fcfzr"> <div id="ad1959-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1959" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1959",slotName:"waff/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OAKEYY5ZCBF53HFHTUNWTAA72A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f8Gm8f221Fcfzr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.waff.com/news/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Trump administration to revoke water protection rule</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Trump administration to revoke water protection rule" src="https://www.waff.com/resizer/uKnoF_f-3sCVwT0QSRSTy_7MiXw=/662x732:5472x3137/4810x2405/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZIPKNRCLRDGZBOFYX3EKMZNUQ.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Environmental Protection Agency Administrator Andrew Wheeler at the Monroe Energy Trainer Refinery in Trainer, Pa., Monday, July 29, 2019. (AP Photo/Matt Rourke) (Source: Matt Rourke) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cCQ5u9121Fcfzr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Trump+administration+to+revoke+water+protection+rule&amp;url=https%3A%2F%2Fwww.waff.com%2F2019%2F09%2F12%2Ftrump-administration-revoke-water-protection-rule%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.waff.com%2F2019%2F09%2F12%2Ftrump-administration-revoke-water-protection-rule%2F&amp;title=Trump+administration+to+revoke+water+protection+rule', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Trump%20administration%20to%20revoke%20water%20protection%20rule&amp;body=Read%20more%20on%20Trump%20administration%20to%20revoke%20water%20protection%20rule%20at%20https%3A%2F%2Fwww.waff.com%2F2019%2F09%2F12%2Ftrump-administration-revoke-water-protection-rule%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0MhLg221Fcfzr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">JOHN FLESHER</span> <span class="font-bold">|</span> <span class="timestamp"> September 12, 2019 at 10:04 AM CDT - Updated September 12 at 10:04 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0HqVJb21Fcfzr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>TRAVERSE CITY, Mich. (AP) — The Trump administration plans to revoke an Obama-era regulation that provided federal protection to many U.S. wetlands and streams.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Two Environmental Protection Agency officials with knowledge of the plan told The Associated Press the administration plans to substitute the rule with its own version.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>EPA Administrator Andrew Wheeler and Army for Civil Works Assistant Secretary R.D. James scheduled a news conference for later Thursday to discuss the decision.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>President Donald Trump has promised to repeal the 2015 Obama rule, which defines what bodies of water fall under federal jurisdiction.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1749-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1749" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1749",slotName:"waff/web/news/national/OAKEYY5ZCBF53HFHTUNWTAA72A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Farmers, homebuilders and other business interests say the rule has harmed economic development and violates property rights.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Environmentalists say the move would leave millions of Americans with less safe drinking water and damage wetlands that prevent flooding.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fJYaN4121Fcfzr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f05ihVh21Fcfzr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.waff.com/2019/09/12/trump-administration-revoke-water-protection-rule/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.waff.com/2019/09/12/trump-administration-revoke-water-protection-rule/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fv7uoh121Fcfzr"> <div id="ad567-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad567" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad567",slotName:"waff/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OAKEYY5ZCBF53HFHTUNWTAA72A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fW7ZTr121Fcfzr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USAL0287" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="waff" data-location-code="USAL0287" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAL0287,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.waff.com/weather"> <img class="radar-image" src="https://webpubcontent.raycommedia.com/waff/weather/radar/doppler.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="83" data-temp-c="28"> 83</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Huntsville, AL</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.waff.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad216-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad216" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad216",slotName:"waff/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:false,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fXYV6G121Fcfzr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0w2Uq221Fcfzr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0hry1e21Fcfzr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fsYS6Z121Fcfzr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-180047" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/09/12/tenn-high-school-football-players-gift-their-clothes-bullied-classmate/"> <img class="width-full " alt="Tenn. high school football players gift their clothes to bullied classmate" src="https://www.waff.com/resizer/XX_uDM9oJk_jM7nRCLm3SYZNcvI=/434x0:1130x348/696x348/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Y3COALROQRE2DEU2NAPCB7AIOE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/tenn-high-school-football-players-gift-their-clothes-bullied-classmate/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Tenn. high school football players gift their clothes to bullied classmate</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The freshman's first couple weeks at a new school were rough when his peers bullied him over his clothes.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/09/12/peripheral-artery-disease-awareness-month/"> <img class="width-full " alt="Peripheral Artery Disease Awareness Month" src="https://www.waff.com/resizer/XQEGYj6YVQRlMQlYR_9YZasCpTs=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PDIAOCB7WNFX7EAOT6D3PANUCA.bmp"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/peripheral-artery-disease-awareness-month/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Peripheral Artery Disease Awareness Month</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Peripheral Artery Disease Awareness Month</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Payton Walker</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0eMEbE21Fcfzr"> <div id="ad1700-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1700" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1700",slotName:"waff/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OAKEYY5ZCBF53HFHTUNWTAA72A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c08Naks21Fcfzr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0dwCRB21Fcfzr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-61148" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/12/chainz-perform-magic-city-classic-post-game-concert-shaq-announced-ambassador/"> <img class="width-full " alt="2 Chainz to perform at Magic City Classic post-game concert, Shaq announced as ambassador" src="https://www.waff.com/resizer/o8l8FO5j1TF_tTW3t7f2heT7YAo=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/66HWYVJYV5ALXPAWSYFP4KFL3A.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/chainz-perform-magic-city-classic-post-game-concert-shaq-announced-ambassador/"> 2 Chainz to perform at Magic City Classic post-game concert, Shaq announced as ambassador</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>WBRC Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:25 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/12/some-democrats-concerned-judiciary-sets-trump-impeachment-hearing-rules/"> <img class="width-full " alt="House committee approves guidelines for Trump impeachment hearings" src="https://www.waff.com/resizer/jcWHMdllEyKg8ouyTT5E3uOkFrk=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/76BPNIFE5NDKHI5W27HKIQPRWE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/some-democrats-concerned-judiciary-sets-trump-impeachment-hearing-rules/"> House committee approves guidelines for Trump impeachment hearings</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>MARY CLARE JALONICK</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:21 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/12/drinking-water-notice-issued-east-lauderdale-co-water-authority-customers/"> <img class="width-full " alt="Drinking water notice issued to East Lauderdale Co. Water Authority customers" src="https://www.waff.com/resizer/0Hwf2UXVVkJXzgrLOpZwllI48qw=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2GOBSHT4MBC5TJLRSWS6ZIADSA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/drinking-water-notice-issued-east-lauderdale-co-water-authority-customers/"> Drinking water notice issued to East Lauderdale Co. Water Authority customers</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WAFF 48 Digital Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 9:10 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/12/walmart-rolls-out-unlimited-grocery-delivery-subscription/"> <img class="width-full " alt="Walmart rolls out unlimited grocery delivery subscription" src="https://www.waff.com/resizer/KP4U4jmH_hRLDLnoXuDh8y00j_M=/695x0:2468x1330/1773x1330/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WSNM7LTQJJHXJHIPWRGKG335EE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/12/walmart-rolls-out-unlimited-grocery-delivery-subscription/"> Walmart rolls out unlimited grocery delivery subscription</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 8:22 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fpaHBk221Fcfzr"> <div id="ad1458-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1458" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1458",slotName:"waff/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"OAKEYY5ZCBF53HFHTUNWTAA72A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0j1R2D21Fcfzr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.waff.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1414 North Memorial Parkway<br/>Huntsville, AL 35801<br/>(256) 533-4848 </p> <a class="call-to-action uppercase color-white" href="http://www.waff.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/waff" class="color-white">FCC Public File</a></li> <li><a href="mailto:dthomason@waff.com" class="color-white">dthomason@waff.com</a></li> <li><a href="http://webpubcontent.raycommedia.com/waff/PDF/eeo-2016.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.waff.com/story/12117541/closed-captioning-contact-information" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAFF Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/waff48" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/waff48" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/waff48" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/waff" class="color-white">FCC Public File</a></li> <li><a href="mailto:dthomason@waff.com" class="color-white">dthomason@waff.com</a></li> <li><a href="http://webpubcontent.raycommedia.com/waff/PDF/eeo-2016.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.waff.com/story/12117541/closed-captioning-contact-information" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">WAFF Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/waff48" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/waff48" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/waff48" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0H803221Fcfzr/render.js?v=76'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/027f0179ca5efc879509/rm/rm-index027f0179ca5efc879509.js"></script>