<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r9TMAu1aBbM58r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"waff"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "waff/web/news/global",
    "authors": [
                  
                ],
    "canonicalUrl": "/2018/11/04/latest-st-results-reject-new-caledonia-independence/",
    "contentId": "O74ICRJ3XBD2VHOHL6ZP5R2H2I",
    "contentName": "The Latest: Turnout is sky high for New Caledonia vote",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-11-04T09:18:18.430Z",
    "description": "Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned",
    "hasVideo": "false",
    "metaDescription": "Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Global",
                            "_id": "/news/global",
                            "path": "/news/global",
                          }
                        
                      ,
    "publishedDay": "04",
    "publishedMonth": "11",
    "publishedYear": "2018",
    "stationName": "waff",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="mLQT0tJku5PNKIE_6N8rGEBc34TJrPJ1Nte8uNouZLo"/> <title>The Latest: Turnout is sky high for New Caledonia vote</title> <meta name="keywords" content="AS,, New Caledonia, Referendum, The Latest"> <meta name="news_keywords" content="AS,, New Caledonia, Referendum, The Latest"/> <meta name="date" content="2018-11-04T09:18:18.430Z"/> <meta itemprop="description" name="description" content="Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="http://www.waff.com/2018/11/04/latest-st-results-reject-new-caledonia-independence/"> <meta name="twitter:title" content="The Latest: Turnout is sky high for New Caledonia vote"/> <meta name="twitter:image" content="http://www.waff.com/resizer/Jf66RgSwHkx0Ol_7jcYo4f9Qgjg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2WVIZLG3IRGRNOEQEWOPMVRLEE.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned"/> <meta name="twitter:site" content="@waff48"/> <meta name="twitter:creator" content="@waff48"> <meta property="og:url" content="http://www.waff.com/2018/11/04/latest-st-results-reject-new-caledonia-independence/"/> <meta property="og:title" content="The Latest: Turnout is sky high for New Caledonia vote"/> <meta itemprop="image" property="og:image" content="http://www.waff.com/resizer/Jf66RgSwHkx0Ol_7jcYo4f9Qgjg=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2WVIZLG3IRGRNOEQEWOPMVRLEE.jpg"/> <meta property="og:description" content="Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.waff.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="184935004909933"/> <meta property="fb:pages" content="40307674652"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://facebook.com/waff48"> <link rel="amphtml" href="/2018/11/04/latest-st-results-reject-new-caledonia-independence/?outputType=amp"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://",
        "logo": "http:////pb/resources/images/rm_icons/logo_meta.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://facebook.com/waff48" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/08a8c04cd997ee3c8c13/rm/rm-framework08a8c04cd997ee3c8c13.css?v=35" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/waff-logo.svg?v=35)}</style> <link href="/pb/resources/dist/08a8c04cd997ee3c8c13/rm/rm-framework08a8c04cd997ee3c8c13.css?v=35" rel="stylesheet"/> <link href="/pb/resources/dist/08a8c04cd997ee3c8c13/rm/rm-features08a8c04cd997ee3c8c13.css?v=35" rel="stylesheet"/> <link href="/pb/resources/dist/08a8c04cd997ee3c8c13/rm/rm-services08a8c04cd997ee3c8c13.css?v=35" rel="stylesheet"/> <script async src="/pb/resources/dist/08a8c04cd997ee3c8c13/rm/rm-index08a8c04cd997ee3c8c13.js?v=35"></script> <script src="/pb/gr/c/default/r9TMAu1aBbM58r/arcAdsJS/84612eb819.js?v=35"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fwwVu22aBbM58r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="/deals" class="color-grey-dark">Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/business-spotlight" class="color-grey-dark">Business Spotlight</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="/48-weather-kids/" class="color-grey-dark">Weather Kids</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0KZYbjbBbM58r"> <style>.pb-c-article-double-chain .card .img-container.width-full img.width-full.b-loaded{display:block;max-height:calc(100vh - 100px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-c-article-double-chain .card .img-container.width-full{background-color:#f9f9f9}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f6BKN22bBbM58r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.waff.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/48now" class="">48 Now</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programming" class="">TV</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.tennesseevalleyweekend.com/" class="">TN VALLEY WEEKEND</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/roku-amazon-fire-tv/" class="color-white">Roku, Amazon FireTV and more</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/waff-48-morning-show/" class="color-white">Your First Alert in the Morning</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/user-content" class="color-white">WAFF Pix</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/calendar/" class="color-white">Community Calendar</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/live" class="color-white">Live Newscasts & Replays</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/huntsville-madison" class="color-white">Huntsville - Madison</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/limestone-morgan" class="color-white">Limestone - Morgan</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/sandmountain" class="color-white">Sand Mountain</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/shoals" class="color-white">Shoals</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/investigate" class="color-white">48 Investigates</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/haleys-for-your-home/" class="color-white">Be Inspired</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather#radar" class="color-white">You Track Storms</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/cams" class="color-white">Alfa Camera Network</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/radar" class="color-white">First Alert Doppler Radar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/story/36630193/waff-48-first-alert-weather-now-featured-on-amazon-alexa" class="color-white">First Alert Weather on Amazon Alexa</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/story/37694904/what-is-a-first-alert-weather-day" class="color-white">What is a First Alert Weather Day?</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/story/5218974/how-to-program-your-midland-all-hazards-weather-radio" class="color-white">How to Program your Midland Weather Radio</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news-and-weather-app/" class="color-white">First Alert Weather App</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/story/10844843/first-alert-storm-trackers-on-the-radio" class="color-white">First Alert Storm Trackers on the Radio</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/ncaa" class="color-white">NCAA</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/high-school/football" class="color-white">48 Fever</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">TV</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule/" class="color-white">Program Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/48-2-bounce-tv/" class="color-white">Bounce TV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://www.grittv.com/tv-schedule/" class="color-white">Grit TV</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/story/30654342/where-to-find-482-and-483-on-cable" class="color-white">Where to find 48.2 and 48.3 on cable</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/story/23392326/absolutely-alabama" class="color-white">Absolutely Alabama with Fred Hunter</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="https://www.wheeloffortune.com/" class="color-white">Wheel of Fortune</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/programming/me-time" class="color-white">Me Time With Frangela</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/advertise/" class="color-white">Advertise with Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/editorial" class="color-white">My Take</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/report-issue" class="color-white">Report a typo</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0pVIS6bBbM58r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-waff-breaking/" data-url="/pb/api/v2/render/feature" data-website="waff" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f67Wen1bBbM58r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/waff-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="waff"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fLX8QC1bBbM58r"> <div id="ad788-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad788" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad788",slotName:"waff/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"O74ICRJ3XBD2VHOHL6ZP5R2H2I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0QMMJkbBbM58r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">The Latest: Turnout is sky high for New Caledonia vote</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="The Latest: Turnout is sky high for New Caledonia vote" src="http://www.waff.com/resizer/5B8rV1tA7CMbXLkGiwh3grLC-EU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2WVIZLG3IRGRNOEQEWOPMVRLEE.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> A man, right, drapes the flag of New Caledonia on his shoulders as the French flag flies in the background as he and a woman line up to cast their votes at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (Mathurin Derel) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cgbEEa2bBbM58r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=The+Latest%3A+Turnout+is+sky+high+for+New+Caledonia+vote&amp;url=http%3A%2F%2Fwww.waff.com%2F2018%2F11%2F04%2Flatest-st-results-reject-new-caledonia-independence%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.waff.com%2F2018%2F11%2F04%2Flatest-st-results-reject-new-caledonia-independence%2F&amp;title=The+Latest%3A+Turnout+is+sky+high+for+New+Caledonia+vote', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=The%20Latest%3A%20Turnout%20is%20sky%20high%20for%20New%20Caledonia%20vote&amp;body=Read%20more%20on%20The%20Latest%3A%20Turnout%20is%20sky%20high%20for%20New%20Caledonia%20vote%20at%20http%3A%2F%2Fwww.waff.com%2F2018%2F11%2F04%2Flatest-st-results-reject-new-caledonia-independence%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0rapiqbBbM58r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> November 4, 2018 at 3:18 AM CST - Updated November 4 at 3:48 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fJdH0w1bBbM58r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>NOUMEA, New Caledonia (AP) — The Latest on New Caledonia's independence referendum (all times local):</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>8:40 p.m.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Voter turnout in New Caledonia's independence referendum was so high that some polling stations had to stay open later than planned.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The office for the high commissioner of the French territory in the South Pacific says some polling stations in Noumea, the capital, closed about an hour late Sunday evening because they had large lines of people still waiting to vote at the planned closing time.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad734-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad734" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad734",slotName:"waff/web/news/global/O74ICRJ3XBD2VHOHL6ZP5R2H2I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Earlier, the commissioner estimated that about three-quarters of registered voters in the South Pacific archipelago cast ballots.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Women stand behind curtains at a polling station in Noumea, New Caledonia, as they prepare their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/7LPrW0Uhe-ZhPi-RgTo_OqxGv3M=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5SGM62LHOFBO7FC4SGDGSEIOVQ.jpg" src="http://www.waff.com/resizer/QuaMxjjVMNcWS7rY7hVKD6FcwjA=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5SGM62LHOFBO7FC4SGDGSEIOVQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Women stand behind curtains at a polling station in Noumea, New Caledonia, as they prepare their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Anne-Marie-Mestre, a member of a committee that oversaw the referendum campaign, said the high turnout reinforced the legitimacy of the vote on whether to break free from France.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A woman prepares her ballot at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/sunEk4M9C5J-LDMW6NSFjsYOHcM=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/COIIOV75XJF2VGXDJDNBFHGCEU.jpg" src="http://www.waff.com/resizer/4qYguWXhSv4xQRQ59VjxEbVJjL8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/COIIOV75XJF2VGXDJDNBFHGCEU.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A woman prepares her ballot at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She said: "No one will be able to cast doubt on the representativeness and sincerity of the vote. All age groups were represented and mobilized."</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1378-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1378" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1378",slotName:"waff/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A man prepares to cast his vote at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/0xDJkmyOvymr_Q-GsqAXcd8Hag0=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7Y4XAEXGWVGCLAFO2L7GUY2VTI.jpg" src="http://www.waff.com/resizer/YPLqGi4VYLIN_Har_lnI_XheG5s=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7Y4XAEXGWVGCLAFO2L7GUY2VTI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A man prepares to cast his vote at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1633-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1633" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1633",slotName:"waff/web/news/global/O74ICRJ3XBD2VHOHL6ZP5R2H2I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="An United Nations observer inspects a polling station while residents in Noumea, New Caledonia, vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/ycjyVyHJ-ULdF24kolUYq5WLBgk=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TN2SUWP3DFAXXOB4NNZJGL4TTE.jpg" src="http://www.waff.com/resizer/nB70ZUQOaFEdDEyF7chJXs6l7i8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TN2SUWP3DFAXXOB4NNZJGL4TTE.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> An United Nations observer inspects a polling station while residents in Noumea, New Caledonia, vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>8:05 p.m.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People line up at a polling station in Noumea, New Caledonia, as they prepare to cast their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/pNIoQ4xklsuv5inn9j_fkW46YGM=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3MGPW767INCMTIQQBB5PURTCPI.jpg" src="http://www.waff.com/resizer/GAcUfIfwa_wmZinhkF1Lf3DMPek=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3MGPW767INCMTIQQBB5PURTCPI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People line up at a polling station in Noumea, New Caledonia, as they prepare to cast their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>First results are trickling in from the independence referendum in New Caledonia, with a village of about 600 people the first to declare, voting overwhelmingly against a split from France.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Roch Wamytan, one of the former leaders of the independentist party, Union Caledonienne, casts his vote at a poling station in Le Mont-Dore, New Caledonia during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/nBFskEtZXsmc6PCxKQH9rA67K6Q=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L6ZBSMKY3JBVVDKCA2EYLDA6DQ.jpg" src="http://www.waff.com/resizer/7eU6ELi08YHfHFnf9jQ-asw-z_4=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L6ZBSMKY3JBVVDKCA2EYLDA6DQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Roch Wamytan, one of the former leaders of the independentist party, Union Caledonienne, casts his vote at a poling station in Le Mont-Dore, New Caledonia during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>New Caledonia's High Commissioner tweeted that Farino on the territory's main island voted by a margin of 9 to 1 against independence, and that nearly 95 percent of the village's registered voters cast ballots.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Roch Wamytan, a former leader of the independentist party, Union Caledonienne, prepares to cast his vote at a poling station in Le Mont-Dore, New Caledonia, during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/kE1PSzkMTZcxlV44w7Z7W1pMZZQ=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OZIQB6XXNRA37MM6RE2IPLUQBM.jpg" src="http://www.waff.com/resizer/gkXW9LMgTVFRUyCSJv1XZdqZBb8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OZIQB6XXNRA37MM6RE2IPLUQBM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Roch Wamytan, a former leader of the independentist party, Union Caledonienne, prepares to cast his vote at a poling station in Le Mont-Dore, New Caledonia, during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Fuller results from far more heavily populated areas are expected later Sunday.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1452-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1452" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1452",slotName:"waff/web/news/global/O74ICRJ3XBD2VHOHL6ZP5R2H2I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Residents of New Caledonia's capital, Noumea, wait in line at a polling station dedicated to the natives of the Loyalty islands, before casting their vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/OlkR23ve7xIoui2JbxoJoVNDhaM=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X7BAFAKKCBFVBPY53OJDVWAQFY.jpg" src="http://www.waff.com/resizer/NabQcVkUsjfwFIiz0A9ps4fbaRs=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/X7BAFAKKCBFVBPY53OJDVWAQFY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Residents of New Caledonia's capital, Noumea, wait in line at a polling station dedicated to the natives of the Loyalty islands, before casting their vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Voters have turned out in exceptional numbers to decide whether the French South Pacific territory should break free from the European country that claimed it in 1853.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A man drapes his country's flag over his shoulders as residents of New Caledonia's capital, Noumea, wait in line at a polling station before casting their vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/Xpx9d57lNMh9IgsH1nZoEINd2KA=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/R4NM5G62NBGEPOWJUVW7F46QOI.jpg" src="http://www.waff.com/resizer/rhRqhvLMNxWJM8vGnMRmWtjupdk=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/R4NM5G62NBGEPOWJUVW7F46QOI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A man drapes his country's flag over his shoulders as residents of New Caledonia's capital, Noumea, wait in line at a polling station before casting their vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad371-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad371" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad371",slotName:"waff/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A resident of New Caledonia's capital, Noumea, casts his vote at a polling station as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/wJ1I3ghKbHXmT0_9HnfTxUUl_zk=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C2RGRG7WF5CQRL3DLHWREHA3MM.jpg" src="http://www.waff.com/resizer/QEO4mqgl7aNYM79578VMHfl7v4U=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/C2RGRG7WF5CQRL3DLHWREHA3MM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A resident of New Caledonia's capital, Noumea, casts his vote at a polling station as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>7 p.m.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A resident of New Caledonia's capital, Noumea, casts his vote at a polling station as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/_hY7_fGo42JQVg1bOHpuXZKj8cA=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/IC4VGWCJENG45EONESMYBH2VWA.jpg" src="http://www.waff.com/resizer/9u86Z_aT8GS4j5yU4hPMzh1qHac=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/IC4VGWCJENG45EONESMYBH2VWA.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A resident of New Caledonia's capital, Noumea, casts his vote at a polling station as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Voters have turned out in exceptional numbers to decide whether the French South Pacific territory of New Caledonia should break free from the European country that claimed it in the mid-19th century.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad802-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad802" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad802",slotName:"waff/web/news/global/O74ICRJ3XBD2VHOHL6ZP5R2H2I",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Former Mayor of Noumea, Sonia Lagarde, right, works at a polling station in Noumea, New Caledonia, during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/CfmvGuh56vd3LXu7vWHSsMvGEYk=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZRXFZDG6FG33MTTFPQNKUB7YY.jpg" src="http://www.waff.com/resizer/0xwqjNGftCsZap6-OYyWEoy777U=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FZRXFZDG6FG33MTTFPQNKUB7YY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Former Mayor of Noumea, Sonia Lagarde, right, works at a polling station in Noumea, New Caledonia, during an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The territory's High Commissioner estimated that close to three-quarters of the territory's registered voters had cast ballots an hour before polls closed Sunday evening, a far more robust turnout than in New Caledonia's provincial election in 2014.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="A man casts his vote at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/8yFLq_1Ckj5ASSodJWI44vbyz78=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6TUFCU4UL5BNTPYQDOGT3ZETR4.jpg" src="http://www.waff.com/resizer/hT09_iXmGKY1x0-BdQzwgsy-hq0=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6TUFCU4UL5BNTPYQDOGT3ZETR4.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> A man casts his vote at a polling station in Noumea, New Caledonia, as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Results were expected later Sunday. From Paris, French President Emmanuel Macron was to speak about the territory's future and its choice in a televised address.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People line up at a polling station in Noumea, New Caledonia, as they prepare to cast their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/pNIoQ4xklsuv5inn9j_fkW46YGM=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3MGPW767INCMTIQQBB5PURTCPI.jpg" src="http://www.waff.com/resizer/GAcUfIfwa_wmZinhkF1Lf3DMPek=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3MGPW767INCMTIQQBB5PURTCPI.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People line up at a polling station in Noumea, New Caledonia, as they prepare to cast their votes as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The independence vote marked a milestone for the archipelago of 270,000 people that lies east of Australia and has sun-kissed lagoons as well as a nickel mining industry.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="An United Nations observer inspects a polling station while residents in Noumea, New Caledonia, vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel)" data-src="http://www.waff.com/resizer/ycjyVyHJ-ULdF24kolUYq5WLBgk=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TN2SUWP3DFAXXOB4NNZJGL4TTE.jpg" src="http://www.waff.com/resizer/nB70ZUQOaFEdDEyF7chJXs6l7i8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TN2SUWP3DFAXXOB4NNZJGL4TTE.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> An United Nations observer inspects a polling station while residents in Noumea, New Caledonia, vote as part of an independence referendum, Sunday, Nov. 4, 2018. Voters in New Caledonia are deciding whether the French territory in the South Pacific should break free from the European country that claimed it in the mid-19th century. (AP Photo/Mathurin Derel) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>The archipelago became French in 1853 under Emperor Napoleon III.</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0LUimwbBbM58r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.waff.com/2018/11/04/latest-st-results-reject-new-caledonia-independence/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.waff.com/2018/11/04/latest-st-results-reject-new-caledonia-independence/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fqBp3v1bBbM58r"> <div id="ad384-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad384" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad384",slotName:"waff/web/news/global",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"O74ICRJ3XBD2VHOHL6ZP5R2H2I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0XCcejbBbM58r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-partly-cloudy" data-default-location-code="USAL0287" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="waff" data-location-code="USAL0287" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USAL0287,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.waff.com/weather"> <img class="radar-image" src="http://webpubcontent.raycommedia.com/waff/weather/radar/doppler.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="49" data-temp-c="9"> 49</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/98_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Huntsville, AL</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.waff.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad733-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad733" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad733",slotName:"waff/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f5I7aZ1bBbM58r"> <div id="ad194-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad194" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad194",slotName:"waff/web/news/global",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"O74ICRJ3XBD2VHOHL6ZP5R2H2I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0yzJn9bBbM58r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> LATEST NEWS</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-111706" data-content-service='content-feed'> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/04/overview-monday-tuesdays-severe-weather-threat/"> <img class="width-full " alt="Overview of Monday &amp; Tuesday’s Severe Weather Threat" src="http://www.waff.com/resizer/YMifplvABe32V6xGxBr9_bl2oIA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XTARTWGARNHTNEMRA5OVQCV5HQ.png"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/04/overview-monday-tuesdays-severe-weather-threat/"> Overview of Monday & Tuesday’s Severe Weather Threat</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Eric Burke</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/03/first-alert-threat-severe-weather-monday-tuesday/"> <img class="width-full " alt="FIRST ALERT: Threat of severe weather Monday and Tuesday" src="http://www.waff.com/resizer/flzDXHtLadSGm9i1hWwyYcNOb-8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4P5QESS7Z5GSBCYHXABCNQXV6M.png"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/first-alert-threat-severe-weather-monday-tuesday/"> FIRST ALERT: Threat of severe weather Monday and Tuesday</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WAFF 48 Digital Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/cool-breezy-sunday-with-scattered-rain-severe-threat-monday-night/"> Cool & breezy Sunday with scattered rain; Severe threat Monday night</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Eric Burke</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/03/huntsville-sports-commission-hosts-super-retriever-championship-jones-farm/"> <img class="width-full " alt="Huntsville Sports Commission hosts Super Retriever Championship in Jones Valley" src="http://www.waff.com/resizer/iXiqxlky0dX0vtpxeFODVLJX-Wk=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ASV6B3JDTRAEFMTRFH26YNDU6A.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/huntsville-sports-commission-hosts-super-retriever-championship-jones-farm/"> Huntsville Sports Commission hosts Super Retriever Championship in Jones Valley</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WAFF 48 Digital Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/03/convoy-hope-touches-lives-limestone-county/"> <img class="width-full " alt="Convoy of Hope touches lives in Limestone County" src="http://www.waff.com/resizer/NmGTGzdoO0munjIdgVcnAuXequw=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3PFADGMI45A3RBCTMTP2FWWAHE.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/convoy-hope-touches-lives-limestone-county/"> Convoy of Hope touches lives in Limestone County</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WAFF 48 Digital Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/03/missing-person-jazzmine-sierra-holt/"> <img class="width-full " alt="MISSING PERSON: Jazzmine Sierra Holt" src="http://www.waff.com/resizer/chlqbUiQvf8sx81cNheRk4JwJNA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U4VW2V4PMRBPZACBNJDLYBMEHU.jpg"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/missing-person-jazzmine-sierra-holt/"> MISSING PERSON: Jazzmine Sierra Holt</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>WAFF 48 Digital Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/03/storm-chances-early-next-week/"> Storm chances early next week</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Jessica Faith</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-12 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/11/02/cooler-weather-ahead-storm-chances-returning/"> <img class="width-full " alt="Sunshine on Saturday, storm chances early next week" src="http://www.waff.com/resizer/4qf1PpuRzX7xvNVPbGFEy06TNk8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/D7UDKHEV4BHCRKHM4HDDVJBJJM.JPG"/> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h5 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/11/02/cooler-weather-ahead-storm-chances-returning/"> Sunshine on Saturday, storm chances early next week</a></h5> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Jessica Faith</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f9QVBT1bBbM58r"> <div id="ad1134-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1134" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1134",slotName:"waff/web/news/global",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"O74ICRJ3XBD2VHOHL6ZP5R2H2I"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:false})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fip1Y41bBbM58r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.waff.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1414 North Memorial Parkway<br/>Huntsville, AL 35801<br/>(256) 533-4848 </p> <a class="call-to-action uppercase color-white" href="/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/waff" class="color-white">FCC Public File</a></li> <li><a href="mailto:dthomason@waff.com" class="color-white">dthomason@waff.com</a></li> <li><a href="http://webpubcontent.raycommedia.com/waff/PDF/eeo-2016.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.waff.com/story/12117541/closed-captioning-contact-information" class="color-white">Closed Captioning</a></li> <li><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12782-Huntsville" class="color-white">WAFF Careers</a></li> <li><a href="/2018/08/13/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/2018/08/13/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/waff48" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/waff48" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/waff48" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/waff" class="color-white">FCC Public File</a></li> <li><a href="mailto:dthomason@waff.com" class="color-white">dthomason@waff.com</a></li> <li><a href="http://webpubcontent.raycommedia.com/waff/PDF/eeo-2016.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.waff.com/story/12117541/closed-captioning-contact-information" class="color-white">Closed Captioning</a></li> <li><a href="https://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12782-Huntsville" class="color-white">WAFF Careers</a></li> <li><a href="/2018/08/13/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/2018/08/13/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/waff48" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://facebook.com/waff48" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/waff48" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r9TMAu1aBbM58r/render.js?v=35'></script>